Forside» I samarbejde med Naturhistorisk Museum Aarhus Log ind | Opret profil | Hjælp
fyld
18. oktober 2021
 

Forum

Forumoversigt | Start ny tråd | Seneste tråde | Aktive tråde | Ubesvarede tråde | Retningslinjer


Side 1 af 1 - Gå til side 1

 

Navn Forum -> Fotografering og digiscoping -> Seneste tråde | Aktive tråde | Ny tråd | Ubesvarede tråde

Torben Bach
Lightroom6 (Læst 756 gange) Postet d. 21-05-16 kl. 08:29
Hej her inde.

Jeg har fået et problem med lightroom6, når jeg åbner et billede og går i develop afdelingen og redigerer et billede og går til bage i library og indskriver de data''er der høre til billedet og så åbner et nyt billede og trykker på develop siger windows at programmet ikke svare, hvordan kan det være? Det har den aldrig gjort før?

MVH.

Torben.

Besvar | Kommentér

Per Vindis

Svaraktivitet:
    
(27)
#1 Svar postet d. 26-07-16 kl. 08:44. Emne: Lightroom6
Hmm.. det er svært at gennemskue, hvad der sker.

Der findes en Facebook gruppe, som er rigtigt gode til at finde løsninger på problemer.

Måske du skulle prøve at finde hjælp der? Her er et link til gruppen:

- se linket HER

/Per

[Accepteret svar]

Besvar | Kommentér

Torben Bach
#2 Kommentar postet d. 27-07-16 kl. 19:03. Emne: Lightroom6
Tak Per for din hjælp.

Mvh.

Torben.

Besvar | Kommentér

Per Vindis

Svaraktivitet:
    
(27)
#3 Svar postet d. 01-08-16 kl. 08:32. Emne: Lightroom6
Hej Torben,

Har du prøvet at afinstallere Lightroom og derefter installere det igen?

Det kan sagtens lade sig gøre - du må dog ikke fjerne dine kataloger, som Lightroom har lavet.

/Per

Besvar | Kommentér

Side 1 af 1 - Gå til side 1

 




Email notificering
Du modtager en e-mail når dit indlæg besvares



Klik her for avanceret søgning i observationerne


Om www.fugleognatur.dk | Indhold | Vilkår | Kvalitetssikring | Hjælp | Retningslinier | Ordforklaring | Persondatapolitik | Translator