Forside» I samarbejde med Naturhistorisk Museum Aarhus Log ind | Opret profil | Hjælp
fyld
18. oktober 2021
 

Forum

Forumoversigt | Start ny tråd | Seneste tråde | Aktive tråde | Ubesvarede tråde | Retningslinjer


Side 1 af 1 - Gå til side 1

 

Navn Forum -> Fotografering og digiscoping -> Seneste tråde | Aktive tråde | Ny tråd | Ubesvarede tråde

Johan Christensen
Hjælp til Canon EOS 400D (Læst 816 gange) Postet d. 21-04-08 kl. 16:40
Hej

Jeg ved ikke om det er normalt ,men når jeg vil bruge Al Servo i AF funktion,

så blinker indikator for fokuseringsbekræftelse ikke og der kommer ikke nogle bip lyd .

Er det normalt.

Mvh Johan



Kommentér

Ole Bornak
#1 postet d. 21-04-08 kl. 18:27. Emne: Hjælp til Canon EOS 400D
AI servo er jo det samme som kontinuerligt autofocus. D.v.s. at kameraet hele tiden korrigere for afstandsændringer mellem motiv og kamera. Jeg er sikker på du ville få et lys og lydshow uden lige, hvis du skulle følge et dyr i fart med dit kamera og der hele tiden var lys og lyd hver gang dyret var i focus.

Så det er nok forklaringen.

M v h

Ole

Kommentér

Johan Christensen
#2 postet d. 22-04-08 kl. 16:14. Emne: Hjælp til Canon EOS 400D
Hej Ole

Ja du har nok ret

Tak for hjælpen

Mvh Johan

Kommentér

Side 1 af 1 - Gå til side 1

 




Email notificering
Du modtager en e-mail når dit indlæg besvares



Klik her for avanceret søgning i observationerne


Om www.fugleognatur.dk | Indhold | Vilkår | Kvalitetssikring | Hjælp | Retningslinier | Ordforklaring | Persondatapolitik | Translator